winampnederlands.nl
informatie en hulp bij winamp, internetradio, muziek en video

Zoek in het forum |  Registreren |  Inloggen Forum » Andere berichten » Overige onderwerpen

Edcast probleem audio (soundcard)

Pagina 1 van 1 [ 6 berichten ] 

<< Alle onderwerpen weergeven  Plaats een antwoord op dit bericht >>

Edcast probleem audio (soundcard)
Geplaatst op: di 16 apr 2013, 15:57 uur.   Door:
Hoi.

ik heb een probleem met de edcast plugin voor winamp. wil het het gebruiken voor aac+
ik heb edcast geinstaleerd voor winamp. ik heb lame LAME MP3 Encoder geinstaleerd in winamp.
alleen waar moet ik de aac+ encoder plaatsen? ik had eerst gewoon zonder aac+ gedaan. alleen daar kreeg geen geluid uit ook met aac+ erin krijg ik geen geluid eruit. als ik op het microfoon teken klik dan kan ik geen ouput verander het blijft leeg ik zie mijn souncard niet.

wie zou mij kunnen helpen ik kom er niet uit.

ps: ik weet niet of ik het hier goed gepost hebt. dan hoor ik het wel.

Gr Arjan

 
Re: Edcast probleem audio (soundcard)
Geplaatst op: do 18 apr 2013, 12:00 uur.   Door: (Beheerder).
Beste Arjan,

Hoewel Engelstalig, ziet deze uitleg er redelijk simpel uit. Kom je hier verder mee?

http://www.fastserv.com/kb/article/edca ... shoutcast/

Met vriendelijke groet,

Martin Reedijk
Beheerder winampnederlands.nl
 
Re: Edcast probleem audio (soundcard)
Geplaatst op: do 18 apr 2013, 16:22 uur.   Door:
Hoi.

bedankt hier voor. allen het werkt niet zodra ik hen instaleer dan geeft hij aan dat hij fout geinstaleerd is.
ik heb de nieuwste versie van winamp. dus ben even veder gaan zoeken in kwam op deze site terecht.
op de site staat dat ik ook aac outplugin moet hebben die kon ik weg halen bij http://www.rarewares.org/aac-encoders.php alleen die link werkt niet http://www.rarewares.org/aac-encoders.php. dus mijn vraag ik waar kan ik deze rar bestand nu weg halen? dit staat er bij: This Winamp plugin does exporting of AAC/MP4 streams, using FAAC 1.24?

ook met deze site krijg weer een foutmelding en winamp: fout bij het laden van module.
ik draai met windows 7. kan het zijn dat het programma niet goed werkt op windows7 ?

wie kan me helpen

 
Re: Edcast probleem audio (soundcard)
Geplaatst op: za 20 apr 2013, 11:06 uur.   Door: (Beheerder).
hoop de je engels goed is

http://forums.winamp.com/showthread.php?t=194467

hier staat het antwoord op je vraag.

Spaceplay forum Moderator
Stel je vraag in het forum en niet via mail svp.

http://www.darkwave-radio.nl / http://www.celticaradio.com
 
Re: Edcast probleem audio (soundcard)
Geplaatst op: do 04 jul 2013, 11:51 uur.   Door:
Heb ik bij gekeken en daar kan ik niet aan uit alsook heb ik vorige week zondag geld over gemaakt voor een sleutel zijn bijna week verder en heb er nog niks van ontvangen vinden jullie dat normaal?!

Kaiyara
 
Re: Edcast probleem audio (soundcard)
Geplaatst op: do 11 jul 2013, 12:08 uur.   Door: (Beheerder).
met winamp pro hebben wij totaal niets te maken , hiervoor moet je bij http://www.winamp.com zijn.

onderwerp gesloten om discussie te voorkomen.

Wel toevallig dat het taalgebruik gelijk is aan gebruiker pipo......
Het is namelijk zelfde tekst . Dus Pipo je tweede account is hierbij verbannen.
Wees zo verstandig niet nogmaals hetzelfde te doen , het zal alleen gaan inhouden dat je verwijderd gaat worden.

Spaceplay forum Moderator
Stel je vraag in het forum en niet via mail svp.

http://www.darkwave-radio.nl / http://www.celticaradio.com
 

 

Pagina 1 van 1 [ 6 berichten ] 

<< Alle onderwerpen weergeven  Plaats een antwoord op dit bericht >>

 


Zoek in het forum |  Registreren |  Inloggen Forum » Andere berichten » Overige onderwerpen

 

Wis cookies

cron

Plaats een banner van ons op je website  |  Begrippenlijst - Het team - Gebruiksvoorwaarden - Sitemap - Webdesign: Martin Reedijk.