winampnederlands.nl
informatie en hulp bij winamp, internetradio, muziek en video

Zoek in het forum |  Registreren |  Inloggen Forum » Andere berichten » Overige onderwerpen

Shoutcast plugin met OTS

Pagina 1 van 1 [ 4 berichten ] 

<< Alle onderwerpen weergeven  Plaats een antwoord op dit bericht >>

Shoutcast plugin met OTS
Geplaatst op: za 11 mei 2013, 12:51 uur.   Door: (Ervaren).
De website gaat over Winamp en het verhaal over OTS?
Als je met OTS wil streamen heb je winamp en de shoutcast plugin nodig. Nu ben ik zelf een poos terug aan het klooien geweest en kreeg het niet werkend.
Het is namelijk zo dat OTS niet werkt met de nieuwste plugin van shoutcast. Je zult dan moeten zoeken naar de "oude" plugin shoutcast dsp 1.9.0, alleen met deze versie werkt het.

Plaats het hier op de Winamp website aangezien je vaak uitkomt op winamp forums als je gaat zoeken.

Groet,
Paul

Pasab.nl | Station PTG
 
Re: Shoutcast plugin met OTS
Geplaatst op: di 30 jul 2013, 20:23 uur.   Door: (Ervaren).
Beste,

Ik heb de DSP Plugin 1.9.0 nog in mijn bezit. De file is te groot voor hier up te loaden.
Zend mij jouw e-mailadres zodat ik jou de link kan geven van mijn Skydrive waar je de file kan gaan downloaden.
Vriendelijke groeten,
Jean-Marie Lepercq
jmlepercq@telenet.be


pasab schreef:
De website gaat over Winamp en het verhaal over OTS?
Als je met OTS wil streamen heb je winamp en de shoutcast plugin nodig. Nu ben ik zelf een poos terug aan het klooien geweest en kreeg het niet werkend.
Het is namelijk zo dat OTS niet werkt met de nieuwste plugin van shoutcast. Je zult dan moeten zoeken naar de "oude" plugin shoutcast dsp 1.9.0, alleen met deze versie werkt het.

Plaats het hier op de Winamp website aangezien je vaak uitkomt op winamp forums als je gaat zoeken.


 
Re: Shoutcast plugin met OTS
Geplaatst op: do 19 maart 2015, 14:24 uur.   Door:
Je zult dan moeten zoeken naar de "oude" plugin shoutcast dsp 1.9.0, alleen met deze versie werkt het.

SEEQ
 
Re: Shoutcast plugin met OTS
Geplaatst op: do 19 maart 2015, 14:36 uur.   Door: (Ervaren).
maddison2 schreef:
Je zult dan moeten zoeken naar de "oude" plugin shoutcast dsp 1.9.0, alleen met deze versie werkt het.


Ik heb nog altijd die oude plugin shoutcast 1.9.0 !

Stuur mij jou e-mailadres zodat ik aan jou de link van mijn Skydrive (OneDrive) kan doormailen zodat je deze plugin 1.9.0 kan downloaden.

Groetjes,

Jean-Marie,

 

 

Pagina 1 van 1 [ 4 berichten ] 

<< Alle onderwerpen weergeven  Plaats een antwoord op dit bericht >>

 


Zoek in het forum |  Registreren |  Inloggen Forum » Andere berichten » Overige onderwerpen

 

Wis cookies

cron

Plaats een banner van ons op je website  |  Begrippenlijst - Het team - Gebruiksvoorwaarden - Sitemap - Webdesign: Martin Reedijk.